BMW ALPINA-Forum  

Zurück   BMW ALPINA-Forum > Alpina allgemein > Allgemein

Allgemein Allgemeine Diskussionen

Antwort
Themen-Optionen Ansicht
Ungelesen 12.09.2017, 18:26   #1
transporter770
Benutzer
Leistungsabfall B3 Touring

Guten Abend alle zusammen.

Ich hatte heute ein eher unschönes Erlebnis auf der Autobahn mit unserem B3 Touring (2016).
Als ich auf der Überholspur war (ca. 135 km/h) hatte ich auf einmal einen Leistungsabfall. Der B3 gab keine Reaktion mehr auf Gasstösse oder Schaltvorgänge. Konnte mit rund 80 km/h die nächste Ausfahrt nehmen. Der Automat sprang immer wieder in D8. Auf dem Display wurde mir ein Leistungsabfall angezeigt mit Weiterfahrt möglich.

Als ich im Geschäft ankam und das Fahrzeug ausmachte und wieder startete war die Meldung weg und als wäre nichts gewesen..

Denke mal ich komme nicht davon weg meine Garage zu informieren und das Auto zu bringen oder hat jemand ähnliche Erfahrungen?

Liebe Grüsse aus der Schweiz

Geändert von transporter770 (12.09.2017 um 18:43 Uhr) Grund: Rechtschreibung
  Mit Zitat antworten
Ungelesen 12.09.2017, 18:39   #2
Reihensechser
Benutzer
AW: Leistungsabfall B3 Touring

Hallo,

das geschilderte kommt mir schwer bekannt vor. Bei meinem B3 BT war das Problem nach Tausch der Druckwandler, Druckdosen und zugehöriger Unterdruckschläuche behoben.
  Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:48 Uhr.


Betrieben von Alpina Forum e.V., Bahnhofstr. 8a, 36157 Ebersburg, eingetragen im Vereinsregister Fulda VR2536 - Kontakt : verein[at]alpina-forum.de Alle Rechte vorbehalten.